[SERVEUR] Problème...

Avatar du membre
GM
Administrateur du site
Administrateur du site
Messages : 1337
Enregistré le : dim. 7 mars 2010, 14:50

Re: [SERVEUR] Problème...

Message non lu par GM » sam. 28 juin 2014, 11:50

Nouveau problème d'accès au serveur... ce matin... et c'est une solution temporaire (peut-être plus lente au niveau de l'accès) qui m'a permis de rétablir la situation.

Comme le ridicule ne tue pas... je vais avouer que le bricoleur du dimanche que je suis... a confondu deux fils téléphoniques et a coupé le mauvais. Heureusement qu'il y a encore la prise que je voulais supprimer... et que j'ai une borne wifi qui me permet de relier temporairement une partie de mon réseau au routeur.

Je ne sais vraiment pas comment je vais pouvoir rattraper ma bêtise... donc des lenteurs de connexion vont peut-être durer... et il y aura probablement au moins une nouvelle coupure volontaire en tentant de rétablir la situation.
Index des fonctions - Exemple de lien donnant le résultat d'une recherche sur les mots 'arc' et 'triple' : http://asy.marris.fr/indexasy/?filtre=arc triple
Mes configurations (le 10/10/17) :
PC n°1 :Windows 10 - Asymptote(2.41)+MikTeX2.9 - Editeurs : Notepad++ et TeXworks.
Mes autres PC :Ubuntu 16.04LTS - Asymptote(2.42 git) + TexLive2017 - Editeur : TeXworks.
Merci de préciser la votre pour faciliter l'aide des autres !

Avatar du membre
GM
Administrateur du site
Administrateur du site
Messages : 1337
Enregistré le : dim. 7 mars 2010, 14:50

Re: [SERVEUR] Problème...

Message non lu par GM » dim. 14 sept. 2014, 07:15

NEW

Depuis quelques semaines... plusieurs crashs inexpliqués du serveur.

Il est vrai qu'il tourne depuis une douzaine d'années, 24 sur 24, et qu'il en a peut-être marre.

Je cherche une explication logicielle avant d'envisager de changer de matériel.
Il est donc probable qu'il y aura encore des coupures... avant que je ne trouve la solution.
Index des fonctions - Exemple de lien donnant le résultat d'une recherche sur les mots 'arc' et 'triple' : http://asy.marris.fr/indexasy/?filtre=arc triple
Mes configurations (le 10/10/17) :
PC n°1 :Windows 10 - Asymptote(2.41)+MikTeX2.9 - Editeurs : Notepad++ et TeXworks.
Mes autres PC :Ubuntu 16.04LTS - Asymptote(2.42 git) + TexLive2017 - Editeur : TeXworks.
Merci de préciser la votre pour faciliter l'aide des autres !

Répondre